Posts by Kuki

    I have a similar problem. I have applied the same settings, which also worked at first moment, however, I rejoiced too soon. I'll try to describe the problem.
    As soon as I put my Apple TV in standby mode, the LEDs light up in the picture already shown above. If I then change the setting in the USB Capture, I manage, with the above numbers, that the LEDs go off. However, when I start the Apple TV and put it back into sleep mode, the LEDs light up again.


    The same is strangely with the visualization. When the LEDs are on, even though the apple tv is in standby, and I start the visualization from Hyperion, the LEDs strangely go off. However, if I let the visualization run, i.e. start it already when the apple tv is on and then put it in standby, the visualization shows as described above.

    Ich habe nun nach langerzeit es geschafft mit der Version: 2.0.0-alpha.9 mein Ambilight zum laufen zu bekommen. Jedoch habe ich nun folgendes Problem. Sobald ich kein Eingangssignal habe, also sich der apple tv beispielsweise im Standby befindet, dann schalten die LEDs nicht ab. Sie leuchten dann von links nach rechts in den Farben weiß, gelb, türkis, grün, pink, lila und blau.
    Ich möchte die LEDs nicht extra ausschalten müssen, gibt es hierfür eine Lösung ?


    Kurz mein Setup: apple TV --> HDMI Splitter von Techole (1 in, 4 out) --> TV
    --> Pi
    --> Hdmi to Chinch --> Stereoanlage



    Hier das Bild der LEDs, wenn der TV und der AppleTV sich im Standby befinden: https://ibb.co/xH9JyFm