Posts by DayOne

    Ich hab sie direkt am TV geklebt evtl. Ist es dadurch nicht so punktuell. Beim neuen TV aber werde ich mir auch ein Rahmen bauen. Da dann auch neues Led kommen muss werde ich dann lieber auch gleich die 60/m nehmen. Nicht das ich mich dann auch nacher Ärger

    Ich beiße mich regelmäßig in den Arsch, dass ich keine 60 genommen habe.


    Echt so schlimm? Ich hab 30/m und kann mir nicht vorstellen das es besser aussehen könnte hab mein TV aber auch immer nah an der Wand. Kann auch keine Lichtpunkte oder so war nehmen.


    @BUGEE


    Wenn du oft am TV Rum spielst. Würde ich die IP65 nehmen sind etwas robuster durch die Isolierung.

    Ich hab die apa102 30/m
    Die Menge reicht vollkommen ich würde behaupten daß bemerkt man hinter den TV nicht ob 30 oder 60.


    Allerdings würde ich die nicht mehr nehmen. Wenn ich es noch Mal mach dann nehm ich die WS2812B.
    Grund: Einfach ein weiteres Kabel einsparen.



    Mit WLED lassen sich auch schöne Sachen Lampen bauen die du dann sogar mit in dein ambilight einbinden kannst.

    Naja leuchten sollte es auch so. NG ist halt nur komfortabler und kann auch etwas mehr. Ich würde sogar die LEDs über WLED ansprechen damit kannst du den Raspberry Pi, Grabber, Splitter usw. Im Schrank verstecken und hast nicht so ein riesen Kabel wir war hinter den TV.


    EDIT:


    Sorry ganz vergessen mit Hypercon kannst du dir auch ein Bild geben lassen von Grabber. Dann siehst du auch ob der Grabber funktioniert.

    Danke hab noch ein zweiten hier teste ich gleich Mal. Im Anhang Mal ein Bild vom rot. Das rechte orange ist Eigentlich rot aber ich teste Mal den anderen und die Einstellungen gleich sobald mein TV den Pixel refresh Modus abgeschlossen hat.


    EDIT:
    Also mit dein Einstellungen ist der Input lag echt fast weg. Aber auch der andere Feintech VSP01202 bringt ein schwaches rot. Mit den Vertex² ist das rot aber richtig kräftig.


    Kann ich die LEDs nicht irgendwie verstellen damit das rot intensiver wird?


    EDIT2:
    Das ist jetzt merkwürdig. Das rot ist nur so schwach bei den Google TV bei meiner s905x3 Box ist es richtig knallig. Beim Vertex² ist es aber auch beim Google TV richtig knallig.


    EDIT 3:
    :D
    Sobald ich beim Google TV Inhalte an Dynamik Ränge anpassen wähle ist es auch da knallig rot. Keine Ahnung was diese Einstellung macht. Aktuell bin ich zufrieden evtl. Schicke ich dann echt den Vertex² zurück.

    Jemand ein Tip für mich. Habe gerade mein ambilight umgebaut von internen auf externen Grabber. Als Splitter habe ich ein Feintech und ein Vertex² getestet.


    Beim Feintech ist rot nicht wirklich rot so das alles mit rot heller als normal ist.
    Beim Vertex² stimmen die Farbe und es geht auch DV.


    Beide haben aber enormen Inputlag so das ich glaube das es am Grabber liegt.


    Evtl. Jemand ein Tip für mich und kann ich evtl. Das Problem mit der Farbe rot vom Feintech Splitter entgegen wirken? Würde mir etwas Geld sparen wenn ich den Vertrx² retournieren kann. Auf DV kann ich nämlich verzichten.

    Falls du am Anfang/Mitte und Ende Strom angeschlossen hast bitte beachten das du nicht die Daten Leitung mehrfach anschließt. Die bitte nur am Anfang.
    Evtl. Ist das der Fehler.

    Ich habe das auch das Problem.
    Das liegt daran das Hyperion.ng für jede Instanz ein eigenen boblight Server erstellt. Ob das so gewollt ist oder ein Bug kann ich dir nicht sagen. Daher kannst du bei dein Receiver leider nur eine Lampe ansteuern. Am Raspberry Pi direkt würden beide gehen.

    Ich möchte halt auch bei meiner Xbox series X ambilight. Netflix und co interessiert mich ehrlich gesagt nicht. UHDs gucke ich sowieso über KODi wo ich bereits ambilight habe.