1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.

Recent Activity

Activity stream for all registered members at Hyperion - Forum.

  1. djcesar posted a new thread.

    REQUEST Please add Philips Hue Entertainment Center Compatibility

    Please Add Philips Hue Entertainment API Compatibility / Support [MEDIA] [MEDIA] [MEDIA] [MEDIA]...

    Forum: Feature Requests

    21 April 2019 at 03:52
  2. harun replied to the thread SOLVED Kodi with APA102 and Hyperion no lights.

    Hi, You are right. When you install hyperion by hypercon it adds some textes to config.txt When you have the usb grabber with utv007...

    21 April 2019 at 01:08
  3. Fre4kyCL0wn attached a file to the thread RasPi2 + MediaCenter Kodi + Quelle Scart + HDMI + Hyperion Ambilight?.

    Hallo! Nachdem ich hier das Forum schon studiert habe und in Google mittlerweile nicht mehr helfen kann, frag ich doch mal die experten...

    20 April 2019 at 22:40
  4. Paulchen-Panther liked Thomas Schrage's post in the thread SOLVED Grabbing problem.

    ich nehme alles zurück! mein Fehler: ich habe keine config datei erstellt, sonder die Einstellungen für Hypercon gespeichert :D vielen...

    20 April 2019 at 21:14
  5. Thomas Schrage liked Arakon's post in the thread SOLVED Grabbing problem.

    Well, right now, hyperion is configured to only grab internally, so you wouldn't get any reaction from the external grabber. Disable the...

    20 April 2019 at 19:16
  6. Thomas Schrage replied to the thread SOLVED Grabbing problem.

    ich nehme alles zurück! mein Fehler: ich habe keine config datei erstellt, sonder die Einstellungen für Hypercon gespeichert :D vielen...

    20 April 2019 at 19:16
  7. Thomas Schrage replied to the thread SOLVED Grabbing problem.

    okay, ich glaube ich antworte lieber auf deutsch :D ich habe nochmal versucht, eine neue Konfigurationsdatei zu erstellen, in der alles...

    20 April 2019 at 19:08
  8. Paulchen-Panther liked Mike72's post in the thread LEDs leuchten nicht.

    NACH GANZEN 9 SEITEN FRAGST DU JETZT WIE MAN MIT 'NEM MULTIMETER SPANNUNG MISST ? ZUM X-TEN MAL: DU HAST DIR MIT ZIEMLICHER SICHERHEIT...

    20 April 2019 at 14:26
  9. franzli replied to the thread LEDs leuchten nicht.

    das mit 5V habe ich schonmal gefragt, obdas in ordnung ist. Habe mittlerweile so viel Zeit un eure und meine nerven strapaziert, aber...

    20 April 2019 at 11:55
  10. Mike72 replied to the thread LEDs leuchten nicht.

    NACH GANZEN 9 SEITEN FRAGST DU JETZT WIE MAN MIT 'NEM MULTIMETER SPANNUNG MISST ? ZUM X-TEN MAL: DU HAST DIR MIT ZIEMLICHER SICHERHEIT...

    20 April 2019 at 11:52
  11. Arakon replied to the thread LEDs leuchten nicht.

    Du hast eine Spannung von 5V dann, ja. Was genau ist, was die LEDs benötigen. Wenn das aber vorher auf 5.9V stand, dann wird es die...

    20 April 2019 at 09:01
  12. franzli replied to the thread LEDs leuchten nicht.

    Ok, dann werde ich wohl nochmal welche bestellen müssen. Zum Multimeter, wenn er auf DCV eingestellt ist und ich den roten Prüfer an...

    20 April 2019 at 05:06
  13. jesuspac rated Osmii's post Thank you in the thread LG webOs 3.5 Hyperion plugin, addon, client?.

    Hi guys. I am just thinking out loud. Would it be possible, to grab video information from webOs TV and send it to Hyperion? Could that...

    20 April 2019 at 01:23
  14. Akriss replied to the thread RPi + LibreELEC Hyperion colour shift/error when colour not fully saturated.

    Could be the data lines to/from the Uno and strip are to long and picking up cross talk. the shorter the better. Have you tried putting...

    19 April 2019 at 23:55
  15. Arakon replied to the thread LEDs leuchten nicht.

    Ja. Wie schon mehrfach gesagt. Masse oder Datenleitung um Betrieb rumstöpseln sended willkürlichen Müll an die LEDs, das hat absolut...

    19 April 2019 at 23:37
Loading...