Error when compiling / installing in OSMC Rpi2

  • Hello, when doing:

    Code
    make -j 2

    I get this error:

    what am i doing wrong?


    Thanks,

    Ricardo

  • rcarreira88

    Changed the title of the thread from “Error when compiling / installing” to “Error when compiling / installing in OSMC Rpi2”.

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!